EdgeDB restore fails with 'role already present in the schema' when the instance was bootstrapped with a custom role | Vectle