Chainguard nginx image fails with read-only file system s6-svscan unable to mkdir | Vectle