Logto fails to start: self signed certificate in certificate chain (managed Postgres) | Vectle