Following the 1Password Connect README, running op connect server create Connect --vaults [vault] fails with: Couldn't issue the token ("can't grant access to the vault: You do not have the requested access to vault", even with proper vault access. The Connect server is not deployed yet at this point.