Running bitrise run after bitrise init fails with an error saying the bitrise.yml has a higher format version than the bitrise CLI model knows about, for example format version 5 against CLI model version 1.4.0. The config generated by bitrise init is fine. The problem is the locally installed bitrise CLI is ancient, older than the config format the init scanner produced.